<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head>
			<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
					<link rel="pingback" href="http://www.aknewsfeed.com/xmlrpc.php">
		
<script>var et_site_url='http://www.aknewsfeed.com';var et_post_id=1;function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Hello world! - Alaska&#039;s News Feed</title>

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.aknewsfeed.com/2017/09/29/hello-world/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hello world! - Alaska&#039;s News Feed" />
<meta property="og:description" content="Welcome to WordPress. This is your first post. Edit or delete it, then start writing!" />
<meta property="og:url" content="http://www.aknewsfeed.com/2017/09/29/hello-world/" />
<meta property="og:site_name" content="Alaska&#039;s News Feed" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2017-09-29T20:25:29+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Welcome to WordPress. This is your first post. Edit or delete it, then start writing!" />
<meta name="twitter:title" content="Hello world! - Alaska&#039;s News Feed" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.aknewsfeed.com\/","name":"Alaska's News Feed","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.aknewsfeed.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alaska&#039;s News Feed &raquo; Feed" href="http://www.aknewsfeed.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alaska&#039;s News Feed &raquo; Comments Feed" href="http://www.aknewsfeed.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alaska&#039;s News Feed &raquo; Hello world! Comments Feed" href="http://www.aknewsfeed.com/2017/09/29/hello-world/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aknewsfeed.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.aknewsfeed.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.aknewsfeed.com/wp-content/plugins/monarch/css/style.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.aknewsfeed.com/wp-content/themes/magazine-point/vendors/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='magazine-point-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Magra%3A400%2C700%7CGudea%3A100%2C400%2C500%2C600&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-sidr-css'  href='http://www.aknewsfeed.com/wp-content/themes/magazine-point/vendors/sidr/css/jquery.sidr.dark.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-css'  href='http://www.aknewsfeed.com/wp-content/themes/magazine-point/vendors/slick/slick.min.css?ver=1.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='magazine-point-style-css'  href='http://www.aknewsfeed.com/wp-content/themes/magazine-point/style.css?ver=1.0.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.aknewsfeed.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.aknewsfeed.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.aknewsfeed.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aknewsfeed.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aknewsfeed.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.aknewsfeed.com/?p=1' />
<link rel="alternate" type="application/json+oembed" href="http://www.aknewsfeed.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aknewsfeed.com%2F2017%2F09%2F29%2Fhello-world%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aknewsfeed.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aknewsfeed.com%2F2017%2F09%2F29%2Fhello-world%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.aknewsfeed.com/wp-content/uploads/2017/10/fresh_snow.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="icon" href="http://www.aknewsfeed.com/wp-content/uploads/2017/10/cropped-alaska-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.aknewsfeed.com/wp-content/uploads/2017/10/cropped-alaska-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.aknewsfeed.com/wp-content/uploads/2017/10/cropped-alaska-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.aknewsfeed.com/wp-content/uploads/2017/10/cropped-alaska-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#colophon .copyright{
float:inherit !important;
text-align:center;
}		</style>
	</head>

<body class="post-template-default single single-post postid-1 single-format-standard custom-background wp-custom-logo et_monarch et_bloom site-layout-fluid global-layout-right-sidebar header-ads-enabled unknown">

			<div id="tophead">
			<div class="container">
				
		<div class="top-news">
							<span class="top-news-title">Breaking News</span>
													<div id="notice-ticker">
					<div class="notice-inner-wrap">
						<div class="breaking-news-list">
															<div><a href="http://www.aknewsfeed.com/2017/09/29/hello-world/">Hello world!</a></div>
																				</div><!-- .breaking-news-list -->
					</div> <!-- .notice-inner-wrap -->
				</div><!-- #notice-ticker -->

			
		</div> <!--.top-news -->
						<div class="right-tophead">
											<div class="header-search-box">
							<a href="#" class="search-icon"><i class="fa fa-search"></i></a>
							<div class="search-box-wrap">
								<form role="search" method="get" class="search-form" action="http://www.aknewsfeed.com/">
			<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" />
			</label>
			<input type="submit" class="search-submit" value="&#xf002;" /></form>							</div>
						</div> <!-- .header-search-box -->
					
									</div><!-- .right-head -->
			</div> <!-- .container -->
		</div><!--  #tophead -->
		<div id="page" class="hfeed site"><a class="skip-link screen-reader-text" href="#content">Skip to content</a>		<a id="mobile-trigger" href="#mob-menu"><i class="fa fa-list-ul" aria-hidden="true"></i></a>
		<div id="mob-menu">
			<ul id="menu-main" class="menu"><li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41"><a href="http://www.aknewsfeed.com/">Home</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.aknewsfeed.com/category/latest-news/">Latest News</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.aknewsfeed.com/category/throwback/">Throwback</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://www.aknewsfeed.com/about/">About</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.aknewsfeed.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://www.aknewsfeed.com/get-in-touch/">Get In Touch</a></li>
</ul>		</div>
		
	<header id="masthead" class="site-header" role="banner"><div class="container">				<div class="site-branding">

			<a href="http://www.aknewsfeed.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="343" height="113" src="http://www.aknewsfeed.com/wp-content/uploads/2017/10/cropped-alaska-newsfeed-logo.png" class="custom-logo" alt="Alaska&#8217;s News Feed" itemprop="logo" srcset="http://www.aknewsfeed.com/wp-content/uploads/2017/10/cropped-alaska-newsfeed-logo.png 343w, http://www.aknewsfeed.com/wp-content/uploads/2017/10/cropped-alaska-newsfeed-logo-300x99.png 300w" sizes="(max-width: 343px) 100vw, 343px" /></a>
						
			
		</div><!-- .site-branding -->
					<div class="header-ads-area">
				<aside id="text-3" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.aa.com/" rel="nofollow"><img class="alignnone wp-image-7 " src="http://www.aknewsfeed.com/wp-content/uploads/2017/09/american-airlines.jpg" alt="american airlines ad" width="670" height="35" /></a></p>
</div>
		</aside>			</div> <!-- .header-ads-area -->
				</div><!-- .container --></header><!-- #masthead -->		<div id="main-nav" class="clear-fix main-nav">
			<div class="container">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="wrap-menu-content">
					<div class="menu-main-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41"><a href="http://www.aknewsfeed.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.aknewsfeed.com/category/latest-news/">Latest News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.aknewsfeed.com/category/throwback/">Throwback</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://www.aknewsfeed.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.aknewsfeed.com/advertise-with-us/">Advertise With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://www.aknewsfeed.com/get-in-touch/">Get In Touch</a></li>
</ul></div>				</div><!-- .wrap-menu-content -->
			</nav><!-- #site-navigation -->
			</div><!-- .container -->
		</div><!-- #main-nav -->
			<div id="breadcrumb"><div class="container"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://www.aknewsfeed.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.aknewsfeed.com/2017/"><span itemprop="name">2017</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.aknewsfeed.com/2017/09/"><span itemprop="name">September</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.aknewsfeed.com/2017/09/29/"><span itemprop="name">29</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Hello world!</span><meta itemprop="position" content="5" /></li></ul></div></div><!-- .container --></div><!-- #breadcrumb --><div id="content" class="site-content"><div class="container"><div class="inner-wrapper">	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-1" class="post-1 post type-post status-publish format-standard hentry category-uncategorized">
		<div class="article-wrapper">

		<header class="entry-header">
			<h1 class="entry-title">Hello world!</h1>
			<div class="entry-meta">
				<span class="posted-on"><a href="http://www.aknewsfeed.com/2017/09/29/hello-world/" rel="bookmark"><time class="entry-date published updated" datetime="2017-09-29T20:25:29+00:00">September 29, 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://www.aknewsfeed.com/author/admin/">admin</a></span></span>			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->

		<div class="entry-content">
			<p>Welcome to WordPress. This is your first post. Edit or delete it, then start writing!</p>
<span class="et_social_bottom_trigger"></span>					</div><!-- .entry-content -->

		<footer class="entry-footer entry-meta">
					</footer><!-- .entry-footer -->

	</div> <!-- .article-wrapper -->

</article><!-- #post-## -->


			
			

			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			One thought on &ldquo;Hello world!&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-1" class="comment even thread-even depth-1">
			<article id="div-comment-1" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/d7a973c7dab26985da5f961be7b74480?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d7a973c7dab26985da5f961be7b74480?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />						<b class="fn"><a href='https://wordpress.org/' rel='external nofollow' class='url'>A WordPress Commenter</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.aknewsfeed.com/2017/09/29/hello-world/#comment-1">
							<time datetime="2017-09-29T20:25:29+00:00">
								September 29, 2017 at 8:25 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Hi, this is a comment.<br />
To get started with moderating, editing, and deleting comments, please visit the Comments screen in the dashboard.<br />
Commenter avatars come from <a href="https://gravatar.com">Gravatar</a>.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.aknewsfeed.com/2017/09/29/hello-world/?replytocom=1#respond' onclick='return addComment.moveForm( "div-comment-1", "1", "respond", "1" )' aria-label='Reply to A WordPress Commenter'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/29/hello-world/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.aknewsfeed.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar-primary" class="widget-area sidebar" role="complementary">
	<div class="sidebar-widget-wrapper">
					<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.aknewsfeed.com/">
			<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" />
			</label>
			<input type="submit" class="search-submit" value="&#xf002;" /></form></aside><aside id="magazine-point-recent-posts-extended-5" class="widget magazine_point_widget_recent_posts_extended"><h2 class="widget-title">Recent Posts</h2>						
				<div class="recent-posts-extended-widget">

											<div class="recent-posts-extended-item">

														<div class="recent-posts-extended-text-wrap">
								<h3 class="recent-posts-extended-title">
									<a href="http://www.aknewsfeed.com/2017/09/29/hello-world/">Hello world!</a>
								</h3>

																	<div class="recent-posts-extended-meta entry-meta">
										<span class="posted-on">September 29, 2017</span>
									</div>
								
							</div><!-- .recent-posts-extended-text-wrap -->

						</div><!-- .recent-posts-extended-item -->
					
				</div><!-- .recent-posts-extended-widget -->

				
			
			</aside><aside id="text-4" class="widget widget_text"><h2 class="widget-title">Sponsored</h2>			<div class="textwidget"><p><a href="https://www.travelocity.com/" rel="nofollow"><img class="alignnone size-full wp-image-50" src="http://www.aknewsfeed.com/wp-content/uploads/2017/09/travelocity.jpg" alt="travelocity" width="300" height="250" /></a></p>
</div>
		</aside><aside id="bloomwidget-2" class="widget widget_bloomwidget"><h2 class="widget-title">Newsletter</h2>
				<div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_1' style='display: none;'>
					<style type="text/css">.et_bloom .et_bloom_optin_1 .et_bloom_form_content { background-color: #d6d6d6 !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #d85e31 !important; } .et_bloom .et_bloom_optin_1.et_bloom_optin .et_bloom_border_double { -moz-box-shadow: inset 0 0 0 6px , inset 0 0 0 8px #adadad; -webkit-box-shadow: inset 0 0 0 6px , inset 0 0 0 8px #adadad; box-shadow: inset 0 0 0 6px , inset 0 0 0 8px #adadad; border-color: #adadad; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #d85e31 !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_1 .et_bloom_form_container p, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } </style>
					<div class='et_bloom_form_container with_edge wedge_edge et_bloom_border_double et_bloom_rounded et_bloom_form_text_dark'>
						
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						
						<div class="et_bloom_form_text">
						<h2>Stay Updated</h2><p>Receive the latest news from our site by subscribing to our mailing list.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_stacked">
					
					<svg class="triangle et_bloom_default_edge" xmlns="http://www.w3.org/2000/svg" version="1.1" width="100%" height="20" viewBox="0 0 100 100" preserveAspectRatio="none">
						<path d="M0 0 L50 100 L100 0 Z" fill=""></path>
					</svg>
					<form method="post" class="clearfix">
						
						<p class="et_bloom_popup_input et_bloom_subscribe_email">
							<input placeholder="Email">
						</p>

						<button data-optin_id="optin_1" data-service="mailchimp" data-list_id="13e624522e" data-page_id="1" data-account="refuerzodaryl" data-disable_dbl_optin="" class="et_bloom_submit_subscription">
							<span class="et_bloom_subscribe_loader"></span>
							<span class="et_bloom_button_text et_bloom_button_text_color_light">SUBSCRIBE!</span>
						</button>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></aside><aside id="categories-3" class="widget widget_categories"><h2 class="widget-title">Categories</h2>		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.aknewsfeed.com/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</aside><aside id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://rss.cnn.com/rss/edition_americas.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.aknewsfeed.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.cnn.com/americas/index.html">Trending News</a></h2><ul><li><a class='rsswidget' href='http://rss.cnn.com/~r/rss/edition_americas/~3/fG91hCFKh6g/'>CNN en Español</a></li><li><a class='rsswidget' href='http://rss.cnn.com/~r/rss/edition_americas/~3/zvhOq8UWqDo/index.html'>Venezuela Fast Facts</a></li><li><a class='rsswidget' href='http://rss.cnn.com/~r/rss/edition_americas/~3/y2vH036ttpE/index.html'>Haiti Fast Facts</a></li><li><a class='rsswidget' href='http://rss.cnn.com/~r/rss/edition_americas/~3/tDpqo6-3RuY/index.html'>4 children killed after guard sets fire at day care center in Brazil</a></li><li><a class='rsswidget' href='http://rss.cnn.com/~r/rss/edition_americas/~3/G21Qep4rkBY/index.html'>Air France engine parts that fell off mid-flight found in Greenland</a></li></ul></aside><aside id="text-5" class="widget widget_text"><h2 class="widget-title">Sponsored</h2>			<div class="textwidget"><p><a href="https://www.mastercard.us/" rel="nofollow"><img class="alignnone size-full wp-image-52" src="http://www.aknewsfeed.com/wp-content/uploads/2017/09/master-card.png" alt="master card ad" width="300" height="600" /></a></p>
</div>
		</aside>			</div> <!-- .sidebar-widget-wrapper -->
</div><!-- #sidebar-primary -->
</div><!-- .inner-wrapper --></div><!-- .container --></div><!-- #content -->
	
	<div id="footer-widgets" class="widget-area" role="complementary">
		<div class="container">
						<div class="inner-wrapper">
										<div class="widget-column footer-active-4">
							<aside id="media_image-2" class="widget widget_media_image"><img width="273" height="87" src="http://www.aknewsfeed.com/wp-content/uploads/2017/09/ak-newsfeed-footer.png" class="image wp-image-55  attachment-full size-full" alt="ak newsfeed footer" style="max-width: 100%; height: auto;" /></aside>						</div>
												<div class="widget-column footer-active-4">
							<aside id="magazine-point-recent-posts-extended-6" class="widget magazine_point_widget_recent_posts_extended"><h3 class="widget-title">Recent Posts</h3>						
				<div class="recent-posts-extended-widget">

											<div class="recent-posts-extended-item">

														<div class="recent-posts-extended-text-wrap">
								<h3 class="recent-posts-extended-title">
									<a href="http://www.aknewsfeed.com/2017/09/29/hello-world/">Hello world!</a>
								</h3>

																	<div class="recent-posts-extended-meta entry-meta">
										<span class="posted-on">September 29, 2017</span>
									</div>
								
							</div><!-- .recent-posts-extended-text-wrap -->

						</div><!-- .recent-posts-extended-item -->
					
				</div><!-- .recent-posts-extended-widget -->

				
			
			</aside>						</div>
												<div class="widget-column footer-active-4">
							<aside id="categories-4" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.aknewsfeed.com/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</aside>						</div>
												<div class="widget-column footer-active-4">
													</div>
									</div><!-- .inner-wrapper -->
		</div><!-- .container -->
	</div><!-- #footer-widgets -->

<footer id="colophon" class="site-footer" role="contentinfo"><div class="container">	
					<div id="footer-navigation" class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="http://www.aknewsfeed.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://www.aknewsfeed.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.aknewsfeed.com/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a>Sitemap</a></li>
</ul></div>							<div class="copyright">
				Copyright © Alaska Newsfeed 2017 All rights reserved.			</div>
				<div class="site-info">
			
		</div>
			</div><!-- .container --></footer><!-- #colophon -->
</div><!-- #page --><a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a>
<div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="http://www.aknewsfeed.com/2017/09/29/hello-world/" data-title="Hello world!" data-post_id="1"></div>
					</div>
				</div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rounded et_social_sidebar_flip et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.aknewsfeed.com%2F2017%2F09%2F29%2Fhello-world%2F&#038;t=Hello%20world%21" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="1" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Hello%20world%21&#038;url=http%3A%2F%2Fwww.aknewsfeed.com%2F2017%2F09%2F29%2Fhello-world%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="1" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.aknewsfeed.com%2F2017%2F09%2F29%2Fhello-world%2F&#038;t=Hello%20world%21" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="1" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_buffer">
									<a href="https://bufferapp.com/add?url=http%3A%2F%2Fwww.aknewsfeed.com%2F2017%2F09%2F29%2Fhello-world%2F&#038;title=Hello%20world%21" class="et_social_share" rel="nofollow" data-social_name="buffer" data-post_id="1" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_buffer"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_digg">
									<a href="http://digg.com/submit?url=http%3A%2F%2Fwww.aknewsfeed.com%2F2017%2F09%2F29%2Fhello-world%2F&#038;title=Hello%20world%21" class="et_social_share" rel="nofollow" data-social_name="digg" data-post_id="1" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_digg"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="1" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_reddit">
									<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.aknewsfeed.com%2F2017%2F09%2F29%2Fhello-world%2F&#038;title=Hello%20world%21" class="et_social_share" rel="nofollow" data-social_name="reddit" data-post_id="1" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_reddit"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.aknewsfeed.com%2F2017%2F09%2F29%2Fhello-world%2F&#038;title=Hello%20world%21" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="1" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_stumbleupon">
									<a href="http://www.stumbleupon.com/badge?url=http%3A%2F%2Fwww.aknewsfeed.com%2F2017%2F09%2F29%2Fhello-world%2F&#038;title=Hello%20world%21" class="et_social_share" rel="nofollow" data-social_name="stumbleupon" data-post_id="1" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_stumbleupon"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.aknewsfeed.com%2F2017%2F09%2F29%2Fhello-world%2F&#038;t=Hello%20world%21" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="1" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Hello%20world%21&#038;url=http%3A%2F%2Fwww.aknewsfeed.com%2F2017%2F09%2F29%2Fhello-world%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="1" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.aknewsfeed.com%2F2017%2F09%2F29%2Fhello-world%2F&#038;t=Hello%20world%21" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="1" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_buffer">
									<a href="https://bufferapp.com/add?url=http%3A%2F%2Fwww.aknewsfeed.com%2F2017%2F09%2F29%2Fhello-world%2F&#038;title=Hello%20world%21" class="et_social_share" rel="nofollow" data-social_name="buffer" data-post_id="1" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_buffer"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Buffer</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_digg">
									<a href="http://digg.com/submit?url=http%3A%2F%2Fwww.aknewsfeed.com%2F2017%2F09%2F29%2Fhello-world%2F&#038;title=Hello%20world%21" class="et_social_share" rel="nofollow" data-social_name="digg" data-post_id="1" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_digg"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Digg</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="1" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_reddit">
									<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.aknewsfeed.com%2F2017%2F09%2F29%2Fhello-world%2F&#038;title=Hello%20world%21" class="et_social_share" rel="nofollow" data-social_name="reddit" data-post_id="1" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_reddit"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">reddit</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.aknewsfeed.com%2F2017%2F09%2F29%2Fhello-world%2F&#038;title=Hello%20world%21" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="1" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_stumbleupon">
									<a href="http://www.stumbleupon.com/badge?url=http%3A%2F%2Fwww.aknewsfeed.com%2F2017%2F09%2F29%2Fhello-world%2F&#038;title=Hello%20world%21" class="et_social_share" rel="nofollow" data-social_name="stumbleupon" data-post_id="1" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_stumbleupon"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">StumbleUpon</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div><link rel='stylesheet' id='et_bloom-css-css'  href='http://www.aknewsfeed.com/wp-content/plugins/bloom/css/style.css?ver=1.2.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.aknewsfeed.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aknewsfeed.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.aknewsfeed.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.aknewsfeed.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.aknewsfeed.com\/2017\/09\/29\/hello-world\/","stats_nonce":"916191887e","share_counts":"5881e70a49","follow_counts":"52a67d57ef","total_counts":"4a39f7ba69","media_single":"ddc4021b4e","media_total":"d36a6724fd","generate_all_window_nonce":"a5d62abd28","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aknewsfeed.com/wp-content/plugins/monarch/js/custom.js?ver=1.3.8'></script>
<script type='text/javascript' src='http://www.aknewsfeed.com/wp-content/themes/magazine-point/js/skip-link-focus-fix.min.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.aknewsfeed.com/wp-content/themes/magazine-point/vendors/cycle2/js/jquery.cycle2.min.js?ver=2.1.6'></script>
<script type='text/javascript' src='http://www.aknewsfeed.com/wp-content/themes/magazine-point/vendors/sidr/js/jquery.sidr.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.aknewsfeed.com/wp-content/themes/magazine-point/vendors/slick/slick.min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://www.aknewsfeed.com/wp-content/themes/magazine-point/js/custom.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.aknewsfeed.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.aknewsfeed.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.aknewsfeed.com/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"http:\/\/www.aknewsfeed.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.aknewsfeed.com\/2017\/09\/29\/hello-world\/","stats_nonce":"02940b2658","subscribe_nonce":"4be9afd468","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aknewsfeed.com/wp-content/plugins/bloom/js/custom.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://www.aknewsfeed.com/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.2.6'></script>
</body>
</html>
